露笑科技(002617) 股票股价 网上拣的,《老板练剑》好公式与大家分享! 精品公式指标,准确率高,无未来函数。操作买卖底顶布局等都有文字提示。 DRAWGBK((CLOSE 0),COLORRGB(0,100,0),COLORRGB

侃侃露笑科技(002617) 股票股价

媒体报道 发布时间:2020-11-08 14:27 阅读:154次 评论:21条 收藏:15次

露笑科技(002617) 股票股价




网上拣的,《老板练剑》好公式与大家分享!




精品公式指标,准确率高,无未来函数。操作买卖底顶布局等都有文字提示。


 


DRAWGBK((CLOSE > 0),COLORRGB(0,100,0),COLORRGB(0,50,0),1);


上市日期年:REF(YEAR,(BARSCOUNT(CLOSE) - 1)),LINETHICK0,colorFF00;


月:REF(MONTH,(BARSCOUNT(CLOSE) - 1)),LINETHICK0,colorFF00FF;


日:REF(DAY,(BARSCOUNT(CLOSE) - 1)),LINETHICK0,colorFFFF;


DRAWTEXT((SYSPARAM(2) = BARPOS),CLOSE,'\n\n\n\n\n'),ALIGN4,colorFFFF55;


KXS:=SYSPARAM(1);


练剑:=(LOW+HIGH+CLOSE)/3;


操作: MA(练剑,5);


拉升:= HHV(操作,13);


压力:= HHV(操作,60);


买卖: LLV(操作,13);


底部支撑:= LLV(LOW,60)*1.02;


顶部:= HHV(HIGH,60)*0.98,COLORCYAN;


提前布局:=0.88*CLOSE,COLORblue;


和:=MA(CLOSE,6);


哥哥:=REF(和,1);


就:=(REF(HIGH,1)+REF(LOW,1))/2;


是:=MA(CLOSE,20)+2*STD(CLOSE,20);


傲:=REF(CLOSE,1);


视:=SMA(MAX(CLOSE-傲,0),7,1)/SMA(ABS(CLOSE-傲),7,1)*100;


同:=CROSS(79,视);


群:=FILTER(同,4);


大:=EMA(CLOSE,8);


家:=EMA(大,13);


觉:=EMA(家,55);


得:=(2*CLOSE+HIGH+LOW)/4;


这:=LLV(LOW,34);


公:=HHV(HIGH,34);


式:=EMA((得-觉)/(就-觉)*100,7);


如:=EMA(0.667*REF(式,1)+0.333*式,5);


何:=MA(CLOSE,80)-MA(CLOSE,10)/3;


我:=(HIGH+LOW+CLOSE)/3;


来:=SUM(MAX(0,HIGH-REF(我,1)),26)/SUM(MAX(0,REF(我,1)-LOW),26)*100;


带:=REF(MA(来,3),2.2);


好:=CROSS(带,来) AND 来>150;


DRAWTEXT(好,open,'逃顶'),colorgreen;


头:=REF(CLOSE,1);


放:=SMA(MAX(CLOSE-头,0),6,1)/SMA(ABS(CLOSE-头),6,1)*100;


源:=REF(CLOSE,1);


码:=SMA(MAX(CLOSE-源,0),6,1)/SMA(ABS(CLOSE-源),6,1)*100;


老板:=CLOSE<DMA(EMA(CLOSE,21),SUM(VOL,5)/5/CAPITAL)*0.8 AND CLOSE<HHV(HIGH,13)*0.8 AND "KDJ.J"(28,14,7)<20 AND MA(VOL,10)<MA(VOL,50)*3;


全:=(hhv(h,9.8)-c)/(hhv(h,9.8)-llv(l,9.8))*101;


职:=sma(全,3,1);


猎:=sma(职,3,1);


人:=3*职-2*猎;


视:=if(人>=100,0.7,if(人<=0,0,人));


同:=IF(视=0.7,6,0);


STICKLINE(同>0,open,close,6,0),coloree00ee;


从来:=LLV(LOW,34);


就不:=HHV(HIGH,34);


喜欢:=EMA((好-从来)/(就不-从来)*100,6);


藏起:=EMA(0.667*REF(喜欢,1)+0.333*喜欢,4);


源码:=SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;


自用:=filter(CROSS(79,源码),5);


STICKLINE(自用>0.8,open,close,5,3),colorblue;


东:=((CLOSE-MA(CLOSE,6))/(MA(CLOSE,6)))*(100);


南:=((CLOSE-MA(CLOSE,12))/(MA(CLOSE,12)))*(100);


西:=((CLOSE-MA(CLOSE,24))/(MA(CLOSE,24)))*(100);


北:=(东+(2)*(南)+(3)*(西))/(6);


老板好:=MA(北,3);


STICKLINE((老板好<-6),底部支撑,提前布局,1,0),colorblue;


STICKLINE(老板>0,底部支撑,提前布局,3,0),color00ff00;


已:=o;


接:=c;


近:=h;


完:=l;


美:=(已+近+完)/3;


境:=EMA(美,4);


界:=REF(境,1);


放心:=(接-LLV(完,27))/(HHV(近,27)-LLV(完,27))*100;


绝对:=SMA(放心,3,1);


原全:=SMA(绝对,3,1);


免费:=SMA(原全,3,1);


DRAWICON(CROSS(就,是),HIGH,1);


DRAWTEXT(CROSS(就,是),HIGH,'急1') , colorred;


DRAWICON(群,HIGH,1);


DRAWTEXT(群,HIGH,'急2') , colorgreen;


DRAWTEXT(CROSS(84,放) AND CROSS(84,码),HIGH,'☆过') , COLORwhite;


DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.6 AND VOL>=1.5*MA(VOL,5) AND COUNT(式>=如,3) AND REF(LOW,1)=LLV(LOW,120),1,0),买卖,'●买进') ,color0099ff;


DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>0.6 AND COUNT(式>如,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0),LOW,'●买进') , coloryellow;


DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(喜欢>藏起,3) AND REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),买卖,'★'),COLORyellow;


DRAWTEXT(原全 >=免费 and BARSTATUS=2,顶部,'持股'),COLOR00FFFF;


DRAWTEXT( 原全<免费 and BARSTATUS=2,顶部,'持币'),COLORee66ee;


DRAWTEXT( 境>界 and BARSTATUS=2,底部支撑,''),COLORee66ee;


DRAWTEXT(境<界 and BARSTATUS=2,底部支撑,'找买点'),COLORblue;


DRAWTEXT(CROSS(免费,原全) AND 免费>75,买卖,'★短买'),COLORf0f000;


DRAWTEXT(IF(CLOSE<何 AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),提前布局,'●抄底') , coloryellow;


A31:=(CLOSE > MA(CLOSE,5));


A51:=(CLOSE > MA(CLOSE,20));


A131:=(CLOSE > MA(CLOSE,5));


AX:=(((A31 AND A51) AND A131) > 0.5);


CX:=FILTER(AX,10);


BX:DRAWICON(CX,LOW,7);


L1:=EMA((((CLOSE - LLV(LOW,10)) / (HHV(HIGH,25) - LLV(LOW,10))) * 4),4);


L2:=(POW(MA(CLOSE,5),2) + MA(CLOSE,5));


L3:=(POW(MA(LOW,5),2) + MA(LOW,5));


L4:=(POW(MA(HIGH,5),2) + MA(HIGH,5));


L5:=((((L2 - LLV(L3,9)) / (HHV(L4,9) - LLV(L3,9))) * 150) + 65);


L6:=(SMA(L5,3,1) * 1.5);


L7:=SMA(L6,3,1);


L8:=((3 * L6) - (2 * L7));


L9:=(EMA(CLOSE,12) - EMA(CLOSE,26));


L10:=EMA(L9,9);


L11:=(2 * (L9 - L10));


L12:=REF(L11,1);


L13:=(CROSS(L12,L11) AND (L12 > 0));


L14:=(((CLOSE - LLV(LOW,60)) / (HHV(HIGH,60) - LLV(LOW,60))) * 100);


L15:=SMA(L14,5,1);


L16:=SMA(L15,10,1);


L17:=CROSS(L16,L15);


L18:=((L16 > 80) OR (L15 > 80));


L19:=(L17 AND L18);


L20:=(MA(((100 * (CLOSE - LLV(CLOSE,34))) / (HHV(HIGH,34) - LLV(LOW,34))),5) - 20);


L21:=(((HIGH + LOW) + CLOSE) / 3);


L22:=((L21 - MA(L21,14)) / (0.015 * AVEDEV(L21,1

于是乎,如今2020年11月08日跟您议露笑科技(002617) 股票股价,不明白的赶快读一读下面,你能搞清楚许多大道理。


露笑科技(002617) 股票股价:

4)));


L2

3:=((L21 - MA(L21,70)) / (0.015 * AVEDEV(L21,70)));


L24:=IF(((((L22 >= 150) AND (L22 < 200)) AND (L23 >= 150)) AND (L23 < 200)),10,0);


L25:=IF(((((L22 <= (0 - 150)) AND (L22 > (0 - 200))) AND (L23 <= (0 - 150))) AND (L23 > (0 - 200))),(0 - 10),L24);


L26:=(100 - ABS((((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * 100)));


L27:=IF((L26 < 90),L26,100);


L28:=IF((L20 > 0),L20,0);


L29:=(IF(((L25 >= 200) AND (L22 >= 150)),15,IF(((L23 <= (0 - 200)) AND (L22 <= (0 - 150))),(0 - 15),L25)) + 60);


L30:=(((L28 > 48) AND (L29 > 60)) AND (L27 < 100));


XL1:=((LLV(LOW,3) = LLV(LOW,60)) AND ((CLOSE / REF(CLOSE,1)) >= 1.04));


V1:=REF(CLOSE,1);


V2:=((SMA(MAX((CLOSE - V1),0),6,1) / SMA(ABS((CLOSE - V1)),6,1)) * 100);


DRAWTEXT(CROSS(80,V2),(HIGH ),'★ '),colorFF;


DRAWTEXT((L30 AND (COUNT(L30,30) = 1)),HIGH,'准备出货'),colorC0FFFF;


DRAWTEXT(((XL1 > 0) AND LOW),(LOW ),'●买入'),color13FF;


VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));


VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));


VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));


DRAWICON(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.998),8);


DRAWICON(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.013),9);


DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.984),'买1 '),color4440FF;


DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.035),''),colorFFFF34;


年:MA(CLOSE,21),COLOR00ff00,linethick2;


s:=MA(VOL,5)/MA(VOL,60),colorred,,linethick2;


a:=ma(s,5),colorgreen,,linethick2;


BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;


f:=ma(s,121);


RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;


K:=SMA(RSV,15,1);


D:=SMA(K,15,1);


J:=3*K-2*D;


LC:=REF(CLOSE,1);


RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;


DRAWTEXT(CROSS(84,RSI) , HIGH+0.05,'▼逃顶 '),COLORYELLOW ;


DRAWTEXT(CROSS(RSI,11) , LOW-0.05,' ▲低吸 '),COLORRED ;


MID := MA(CLOSE,26);


UPPER:= MID + 2*STD(CLOSE,26);


LOWER:= MID - 2*STD(CLOSE,26);


s1:=IF((j<11 and BIAS>-11 and cross( s,f) and (s-f)>0.010),2,0),stick,linethick3,colorgreen;


DRAWTEXT(s1=2,LOW-0.05,'关 ▲注 '), colorblue;


angel:ema(c,2),color000000;


devil:ema(slope(c,21)*20+c,42),pointdot,color000000;


buy:=cross(angel,devil);


sel:=cross(devil,angel);


drawtext(buy,low*0.98,'买2'),colorf00ff0,linethick2;


STICKLINE(OPEN>=CLOSE ,HIGH ,LOW,0.2,0 ),COLORFFCC00;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0 ),ColorFF9F68;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,7,0 ),COLORff9900;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,6,0 ),COLORffaa11;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,5,0 ),COLORffbb11;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,4,0 ),COLORffcc22;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0 ),COLORffdd22;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0 ),COLORffee33;


STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLORffff33;


STICKLINE(CLOSE>OPEN,HIGH,LOW,0.2,0) ,COLOR0000FF;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0) ,COLOR0000CC;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,7,0) ,COLOR3300CC;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0) ,COLOR0033CC;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0) ,COLOR6633CC;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0) ,COLOR3333FF;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0) ,COLOR6633FF;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLOR3366FF;


STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLOR6666FF;  


看了所述,这时大伙儿了解露笑科技(002617) 股票股价了吧,早已在上述文章为大伙儿开展了解读,坚信诸位看了以后应该可以恰当掌握了吧,不明白的暂且来资询小编哦。

    <bdo id='AJFPO'></bdo><ul id='AJFPO'></ul>

      <tfoot class='AJFPO'></tfoot>
    1. <legend rel='AJFPO'><style rel='AJFPO'><dir rel='AJFPO'><q rel='AJFPO'></q></dir></style></legend>
        <tbody class='AJFPO'></tbody>
        • <i rel='AJFPO'><tr rel='AJFPO'><dt rel='AJFPO'><q rel='AJFPO'><span rel='AJFPO'><b rel='AJFPO'><form rel='AJFPO'><ins rel='AJFPO'></ins><ul rel='AJFPO'></ul><sub id='AJFPO'></sub></form><legend id='AJFPO'></legend><bdo id='AJFPO'><pre id='AJFPO'><center id='AJFPO'></center></pre></bdo></b><th id='AJFPO'></th></span></q></dt></tr></i><div id='AJFPO'><tfoot id='AJFPO'></tfoot><dl id='AJFPO'><fieldset id='AJFPO'></fieldset></dl></div>

            <small class='AJFPO'></small><noframes class='AJFPO'>

            Tag标签:
            我要评论
            • 股民观点(0
            股票配资  配资平台  炒股配资  配资公司 

            Copyright © 2020「 配资池」    粤ICP 556689976-1
            广告合作QQ:37975949(微信同号)