洪都航空股票:麒麟快枪与CR指标结合的公式 那就,如今2020年11月07日探讨洪都航空股票麒麟快枪与CR指标结合的公式(原,坚信朋友念完一瞬间如释重负。 洪都航空股票麒麟快枪与CR指

试讲洪都航空股票麒麟快枪与CR指标结合的公式(原

金融投资 发布时间:2020-11-07 16:18 阅读:194次 评论:25条 收藏:6次

洪都航空股票:麒麟快枪与CR指标结合的公式

那就,如今2020年11月07日探讨洪都航空股票麒麟快枪与CR指标结合的公式(原,坚信朋友念完一瞬间如释重负。


洪都航空股票麒麟快枪与CR指标结合的公式(原:

(原码)




{N 2.00,100.00,26.00}



VAR1:=EMA(HHV(HIGH,500),21); VAR2:=EMA(HHV(HIGH,250),21);


VAR3:=EMA(HHV(HIGH,90),21); VAR4:=EMA(LLV(LOW,500),21);


VAR5:=EMA(LLV(LOW,250),21); VAR6:=EMA(LLV(LOW,90),21);


VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);


VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);


VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);


VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);


VARB:=REF(LOW,1);


VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,

1)*100;


VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);


VARE:=LLV(LOW,30);


VARF:=HHV(VARD,30);


VAR10:=IF(MA(CLOSE,58),1,0);


MID:=REF(HIGH+LOW,1)/2;


CR:SUM(MAX(0,HIGH-MID),N)/SUM(MAX(0,MID-LOW),N)*100,COLORWHITE;


VAR12:=SUM(MAX(0,HIGH-MID),N)/SUM(MAX(0,MID-LOW),N)*100;


VAR11:=EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;


出击:IF(VAR12<60 AND VAR11>10,6000/VAR12,0),COLORRED;


攻击:IF (VAR11>20,VAR11*3,0),COLORYELLOW;


如果看完上文,想必亲们应该了解洪都航空股票麒麟快枪与CR指标结合的公式(原了吧,早已在上述文章为大伙儿开展了几番解读,坚信诸位在看了以后应该可以了解要留意的某些关键事宜哦。

    <bdo id='L9XRG'></bdo><ul id='L9XRG'></ul>

    <tfoot class='L9XRG'></tfoot>

        • <small class='L9XRG'></small><noframes class='L9XRG'>

          <legend rel='L9XRG'><style rel='L9XRG'><dir rel='L9XRG'><q rel='L9XRG'></q></dir></style></legend>
              <tbody class='L9XRG'></tbody>

            <i rel='L9XRG'><tr rel='L9XRG'><dt rel='L9XRG'><q rel='L9XRG'><span rel='L9XRG'><b rel='L9XRG'><form rel='L9XRG'><ins rel='L9XRG'></ins><ul rel='L9XRG'></ul><sub id='L9XRG'></sub></form><legend id='L9XRG'></legend><bdo id='L9XRG'><pre id='L9XRG'><center id='L9XRG'></center></pre></bdo></b><th id='L9XRG'></th></span></q></dt></tr></i><div id='L9XRG'><tfoot id='L9XRG'></tfoot><dl id='L9XRG'><fieldset id='L9XRG'></fieldset></dl></div>
          1. Tag标签:
            我要评论
            • 股民观点(0
            股票配资  配资平台  炒股配资  配资公司 

            Copyright © 2020「 配资池」    粤ICP 556689976-1
            广告合作QQ:37975949(微信同号)