中国股市行情:通达信副图公式:买卖奇准 副图公式:买卖奇准 小编在这里,如今2020年11月08日评论中国股市行情通达信副图公式买卖奇准,赶快一睹为快。 中国股市行情通达信副图公

中国股市行情通达信副图公式买卖奇准

金融投资 发布时间:2020-11-08 16:18 阅读:195次 评论:21条 收藏:18次

中国股市行情:通达信副图公式:买卖奇准




 


副图公式:买卖奇准

小编在这里,如今2020年11月08日评论中国股市行情通达信副图公式买卖奇准,赶快一睹为快。


中国股市行情通达信副图公式买卖奇准:





买:=MA(CLOSE,1);


卖:=(LOW+HIGH+CLOSE)/3;


奇:= MA(卖,5);


准:= HHV(奇,10);


急卖奇准:IF(HHV((买<准),5),100,50),COLORFF6699;


短卖奇准:IF

(HHV((买<准),10),100,50),COLORGREEN;


 


奇准:= MA(卖,5);


买卖:=LLV(奇准,10);


急买奇准:IF(LLV((买<买卖),5),50,0),COLORRED;


短买奇准:IF(LLV((买<买卖),10),50,0),COLORWHITE;


 


TR:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),5);


HD:=(HIGH - REF(HIGH,1));


LD:=(REF(LOW,1) - LOW);


DMP:=(SUM(IF(((HD > 0) AND (HD > LD)),HD,0),5) );


DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),5);


神偷线:=(((DMP ) * 100) / TR);


辅助线:=((DMM * 100) / TR);


动向趋势线:=(MA(((ABS((辅助线 - 神偷线)) / (辅助线 + 神偷线)) * 100),3));


ADXR:=((动向趋势线 + REF(动向趋势线,3)) / 2);


VAR1:=MA(LOW,1);


VAR2:=MA(HIGH,2);


VAR3:=MA(CLOSE,2);


VAR7:=REF(VAR3,1);


【强弱】:=((SMA(MAX((VAR3 - VAR7),0),5,1) / SMA(ABS((VAR3 - VAR7)),5,1)) * 100);


底部关注 IF(((动向趋势线 > 88) AND (神偷线 < 5.8)),80,0)),LINETHICK3,COLORFF00FF;  


看了文章内容,各位朋友大概可以搞清楚中国股市行情通达信副图公式买卖奇准了吧,已经在上文为大家进行了详细的讲解,相信大家在看完之后一定能够快速学会哦。

  • <tfoot class='4uKsb'></tfoot>

      <i rel='4uKsb'><tr rel='4uKsb'><dt rel='4uKsb'><q rel='4uKsb'><span rel='4uKsb'><b rel='4uKsb'><form rel='4uKsb'><ins rel='4uKsb'></ins><ul rel='4uKsb'></ul><sub id='4uKsb'></sub></form><legend id='4uKsb'></legend><bdo id='4uKsb'><pre id='4uKsb'><center id='4uKsb'></center></pre></bdo></b><th id='4uKsb'></th></span></q></dt></tr></i><div id='4uKsb'><tfoot id='4uKsb'></tfoot><dl id='4uKsb'><fieldset id='4uKsb'></fieldset></dl></div>

        <legend rel='4uKsb'><style rel='4uKsb'><dir rel='4uKsb'><q rel='4uKsb'></q></dir></style></legend>
            <bdo id='4uKsb'></bdo><ul id='4uKsb'></ul>
          • <small class='4uKsb'></small><noframes class='4uKsb'>

                <tbody class='4uKsb'></tbody>
              Tag标签:
              我要评论
              • 股民观点(0
              股票配资  配资平台  炒股配资  配资公司 

              Copyright © 2020「 配资池」    粤ICP 556689976-1
              广告合作QQ:37975949(微信同号)